BlogBlog

Weather Info 2005 and Currency Converter 2005 Installers

Sunday, January 1, 2006 5:24 PM

A quick note about the Weather Info 2005 and Currency Converter 2005 installers: The MSI files will require the .NET Framework 2.0 on the desktop.  The custom installer dll that I use to launch the ActiveSync installer was written in Visual Studio 2005, so it requires the .NET Framework 2.0.  You can download the .NET Framework 2.0 from Microsoft.

 
By: Shane
Comments

Comments

Be the first to comment on this post